WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Bleuy

User Activity

Recent Replies

  1. [Plugin: ImageMapper] Inserting into Widget User last replied: 1 year ago. No replies since.
  2. [resolved] [Plugin: TT CloudFlare WPMU Plugin] Pro Version - Shows errors of Blog Status on Sync User last replied: 1 year ago. Most recent reply: 1 year ago
  3. WordPress site running slowly suddenly User last replied: 1 year ago. Most recent reply: 1 year ago
  4. [resolved] Changed site URL now pages not working correctly User last replied: 1 year ago. No replies since.
  5. [Plugin: Gravity Forms Salesforce Add-on] Array Error, when selecting submit (Check Box field) User last replied: 1 year ago. No replies since.
  6. [Plugin: Gravity Forms Salesforce Add-on] Error message salesforce gravity forms plugin User last replied: 1 year ago. Most recent reply: 1 year ago
  7. [resolved] [Plugin: Gravity Forms Salesforce Add-on] Invalid argument supplied for foreach() in User last replied: 1 year ago. Most recent reply: 1 year ago
  8. Theme BlackBird..... conflicting with new theme User last replied: 1 year ago. No replies since.
  9. Blog is showing full articles when it has been set to Summary User last replied: 1 year ago. No replies since.
  10. [Plugin: SEO Ultimate] 404 Monitor shows /to%20be%20done User last replied: 1 year ago. No replies since.
  11. [Plugin: Easy Contact Forms] Does your Plugin run on a Multi Site Environment? User last replied: 1 year ago. No replies since.
  12. [resolved] [Plugin: multicarousel] Change Styles User last replied: 1 year ago. No replies since.
  13. [resolved] Have tried everything but Permalinks still not working (loosing will to live!) User last replied: 1 year ago. Most recent reply: 1 year ago
  14. [Plugin: reCAPTCHA Form] Can I just use the CAPTCHA User last replied: 1 year ago. Most recent reply: 1 year ago
  15. reCAPTCHA for Custom Contact Form (Salesforce) User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: Captcha] Not working on custom from please help User last replied: 1 year ago. Most recent reply: 1 year ago
  17. Permalinks not working after moving WordPress User last replied: 1 year ago. Most recent reply: 7 months ago
  18. Running multiple WordPress Blogs on a single hosting platform/separate domains User last replied: 1 year ago. Most recent reply: 1 year ago
  19. [Theme: BlackBird] Theme data stored where in SQL? User last replied: 1 year ago. Most recent reply: 1 year ago
  20. [resolved] [Plugin: UpdraftPlus Backup and Restoration for WordPress] Assistance with Restore User last replied: 1 year ago. Most recent reply: 1 year ago
  21. [resolved] [Plugin: Simple Backup] How to restore? User last replied: 1 year ago. Most recent reply: 1 year ago
  22. Configuring .htmaccess file to run different WordPress Databases User last replied: 1 year ago. No replies since.
  23. [resolved] [Plugin: WordPress-to-lead for Salesforce CRM] CAPTCHA not working in version 2.0.2 User last replied: 1 year ago. Most recent reply: 1 year ago
  24. [resolved] Can't insert media User last replied: 1 year ago. No replies since.
  25. Can't Access WordPress after moving URL User last replied: 2 years ago. Most recent reply: 2 years ago

Threads Started

  1. Permalinks not working after moving WordPress Started: 1 year ago Most recent reply: 7 months ago.
  2. [resolved] [Plugin: Gravity Forms Salesforce Add-on] Invalid argument supplied for foreach() in Started: 1 year ago Most recent reply: 1 year ago.
  3. [resolved] [Plugin: TT CloudFlare WPMU Plugin] Pro Version - Shows errors of Blog Status on Sync Started: 1 year ago Most recent reply: 1 year ago.
  4. [Plugin: ImageMapper] Inserting into Widget Started: 1 year ago Most recent reply: 1 year ago.
  5. [resolved] Changed site URL now pages not working correctly Started: 1 year ago Most recent reply: 1 year ago.
  6. [Plugin: Gravity Forms Salesforce Add-on] Array Error, when selecting submit (Check Box field) Started: 1 year ago No replies.
  7. Theme BlackBird..... conflicting with new theme Started: 1 year ago No replies.
  8. Blog is showing full articles when it has been set to Summary Started: 1 year ago No replies.
  9. [Plugin: SEO Ultimate] 404 Monitor shows /to%20be%20done Started: 1 year ago Most recent reply: 1 year ago.
  10. [Plugin: Easy Contact Forms] Does your Plugin run on a Multi Site Environment? Started: 1 year ago No replies.
  11. [Plugin: reCAPTCHA Form] Can I just use the CAPTCHA Started: 1 year ago Most recent reply: 1 year ago.
  12. [resolved] Have tried everything but Permalinks still not working (loosing will to live!) Started: 1 year ago Most recent reply: 1 year ago.
  13. reCAPTCHA for Custom Contact Form (Salesforce) Started: 1 year ago No replies.
  14. Running multiple WordPress Blogs on a single hosting platform/separate domains Started: 1 year ago Most recent reply: 1 year ago.
  15. [Theme: BlackBird] Theme data stored where in SQL? Started: 1 year ago Most recent reply: 1 year ago.
  16. [resolved] [Plugin: UpdraftPlus Backup and Restoration for WordPress] Assistance with Restore Started: 1 year ago Most recent reply: 1 year ago.
  17. Configuring .htmaccess file to run different WordPress Databases Started: 1 year ago No replies.
  18. [resolved] [Plugin: WordPress-to-lead for Salesforce CRM] CAPTCHA not working in version 2.0.2 Started: 1 year ago Most recent reply: 1 year ago.
  19. [resolved] Can't insert media Started: 1 year ago Most recent reply: 1 year ago.
  20. Can't Access WordPress after moving URL Started: 2 years ago Most recent reply: 2 years ago.