WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

BlackMamba88

User Activity

Recent Replies

  1. [Plugin: WordPress Download Monitor] Download through image not supported! User last replied: 5 years ago. Most recent reply: 5 years ago
  2. Changes made to theme not showing up User last replied: 5 years ago. No replies since.
  3. [resolved] Problem with inserting adsense code in theme's integrated banner User last replied: 5 years ago. No replies since.
  4. Easy Adsenser Plugin Bottom Ads not working User last replied: 5 years ago. No replies since.
  5. Cpanel Hotlink Protection or my own code in .htaccess? User last replied: 5 years ago. No replies since.
  6. [resolved] Theme problem (readers are complaining) quick help pls User last replied: 5 years ago. No replies since.
  7. [resolved] Pls help guys I am stuck with this User last replied: 5 years ago. Most recent reply: 5 years ago
  8. I can't upload xmlrpc.php and class-pclzip User last replied: 5 years ago. No replies since.
  9. [resolved] feed eror after upgrading User last replied: 5 years ago. No replies since.
  10. WordPress 2.7-RC2 and Dev Blog Feed User last replied: 5 years ago. Most recent reply: 5 years ago
  11. RSS Feed not working User last replied: 5 years ago. Most recent reply: 5 years ago
  12. [resolved] rss feed page not found User last replied: 5 years ago. Most recent reply: 5 years ago
  13. [resolved] Upgrading to 2.7 problem! Help! User last replied: 5 years ago. No replies since.
  14. [resolved] In between 2.6.3 and 2.6.5 User last replied: 5 years ago. Most recent reply: 5 years ago

Threads Started

  1. [Plugin: WordPress Download Monitor] Download through image not supported! Started: 5 years ago Most recent reply: 5 years ago.
  2. [resolved] Problem with inserting adsense code in theme's integrated banner Started: 5 years ago Most recent reply: 5 years ago.
  3. Easy Adsenser Plugin Bottom Ads not working Started: 5 years ago Most recent reply: 5 years ago.
  4. [resolved] Theme problem (readers are complaining) quick help pls Started: 5 years ago No replies.
  5. [resolved] Pls help guys I am stuck with this Started: 5 years ago Most recent reply: 5 years ago.
  6. [resolved] feed eror after upgrading Started: 5 years ago Most recent reply: 5 years ago.
  7. [resolved] rss feed page not found Started: 5 years ago Most recent reply: 5 years ago.
  8. [resolved] Upgrading to 2.7 problem! Help! Started: 5 years ago Most recent reply: 5 years ago.
  9. [resolved] In between 2.6.3 and 2.6.5 Started: 5 years ago Most recent reply: 5 years ago.