WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

bitweb

User Activity

Recent Replies

  1. [resolved] wp_list_authors() without subscribers User last replied: 1 year ago. No replies since.
  2. [resolved] [Plugin: wpTextResize] Lost User last replied: 1 year ago. No replies since.
  3. [Plugin: WP Banners Lite] many validation errors due to plugin User last replied: 1 year ago. No replies since.
  4. [Plugin: Facebook Share (New) Button] plugin causes many validation errors User last replied: 1 year ago. No replies since.
  5. [resolved] Comments not showing in my developed theme User last replied: 1 year ago. No replies since.
  6. [resolved] [Plugin: Advanced Code Editor] last update (2.1.1) broke plugin User last replied: 1 year ago. Most recent reply: 1 year ago
  7. [resolved] [Plugin: Advanced Code Editor] Tab key does nothing User last replied: 1 year ago. Most recent reply: 1 year ago
  8. [closed] where to ask for a paid plugin development - plugin enhancement User last replied: 1 year ago. Most recent reply: 1 year ago
  9. [resolved] translate a plugin User last replied: 1 year ago. No replies since.
  10. [resolved] [Plugin: MarketPress - WordPress eCommerce] [Plugin: WordPress eCommerce - MarketPress] Translationg marketpress User last replied: 1 year ago. Most recent reply: 12 months ago
  11. [Plugin: Backup and Move Plugin] plugin ver 0.1 broken with wp 3.3.2 User last replied: 1 year ago. No replies since.
  12. ecommerce: upload multiple images and sell them separately User last replied: 1 year ago. Most recent reply: 1 year ago
  13. during theme editing random text at the end of the file User last replied: 1 year ago. Most recent reply: 1 year ago
  14. Visual Post Editor Menu Messed Up User last replied: 1 year ago. Most recent reply: 1 year ago
  15. [resolved] [Plugin: Advanced Code Editor] Advanced code editor adds random text at the end of the file? User last replied: 1 year ago. Most recent reply: 1 year ago
  16. [resolved] Navigation doesnt work when using query_posts User last replied: 2 years ago. No replies since.
  17. [closed] navigation disappears when using query_posts User last replied: 2 years ago. No replies since.
  18. [resolved] [Theme: WP-Creativix] home slideshow messed up on first load User last replied: 2 years ago. No replies since.
  19. [resolved] [solved]database error when re-importing backup User last replied: 2 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: MarketPress - WordPress eCommerce] [Plugin: WordPress eCommerce - MarketPress] Translationg marketpress Started: 1 year ago Most recent reply: 12 months ago.
  2. ecommerce: upload multiple images and sell them separately Started: 1 year ago Most recent reply: 1 year ago.
  3. [resolved] wp_list_authors() without subscribers Started: 1 year ago Most recent reply: 1 year ago.
  4. [Plugin: WP Banners Lite] many validation errors due to plugin Started: 1 year ago No replies.
  5. [Plugin: Facebook Share (New) Button] plugin causes many validation errors Started: 1 year ago No replies.
  6. [resolved] Comments not showing in my developed theme Started: 1 year ago Most recent reply: 1 year ago.
  7. [closed] where to ask for a paid plugin development - plugin enhancement Started: 1 year ago Most recent reply: 1 year ago.
  8. [resolved] translate a plugin Started: 1 year ago Most recent reply: 1 year ago.
  9. [Plugin: Backup and Move Plugin] plugin ver 0.1 broken with wp 3.3.2 Started: 1 year ago Most recent reply: 1 year ago.
  10. during theme editing random text at the end of the file Started: 1 year ago Most recent reply: 1 year ago.
  11. [resolved] [Plugin: Advanced Code Editor] Advanced code editor adds random text at the end of the file? Started: 2 years ago Most recent reply: 1 year ago.
  12. [resolved] Navigation doesnt work when using query_posts Started: 2 years ago Most recent reply: 2 years ago.
  13. [closed] navigation disappears when using query_posts Started: 2 years ago Most recent reply: 2 years ago.
  14. [resolved] [Theme: WP-Creativix] home slideshow messed up on first load Started: 2 years ago Most recent reply: 2 years ago.
  15. [resolved] [solved]database error when re-importing backup Started: 2 years ago Most recent reply: 2 years ago.