WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

B_Dark

User Activity

129

Recent Replies

  1. Display or hide featured image if a field is empty or not User last replied: 3 weeks ago. No replies since.
  2. MySQL Query: How do I take off what a field has and add it to another one? User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  3. [resolved] [Plugin: Multisite Cloner] Problem with user roles after cloning a subdomain User last replied: 1 month ago. Most recent reply: 2 days ago
  4. [Plugin: NextGEN Gallery] Not showing roles & capabilities on multisite/mu User last replied: 1 month ago. Most recent reply: 1 month ago
  5. [Plugin: WP-Optimize] Do you plan to support these features? User last replied: 2 months ago. No replies since.
  6. [Plugin: List category posts] Show me only posts tha have spesific custom field name User last replied: 2 months ago. No replies since.
  7. [Plugin: Google Analytics for WordPress] Universal Analytics Support User last replied: 2 months ago. Most recent reply: 1 month ago
  8. [Plugin: AJAX Thumbnail Rebuild] ability to delete all old images size? User last replied: 3 months ago. No replies since.
  9. [Plugin: Download Monitor] PHP Warning: fopen() User last replied: 3 months ago. No replies since.
  10. [Plugin: WordPress SEO by Yoast] Google search shows wrong date input on my posts User last replied: 3 months ago. No replies since.
  11. [Plugin: TPC! Memory Usage] Table doesn't exist for query SELECT.. User last replied: 4 months ago. No replies since.
  12. [closed] [Plugin: WordPress SEO by Yoast] Seo plugin show blank page in sitemap when activate w3 total cache User last replied: 4 months ago. Most recent reply: 2 months ago
  13. [resolved] Problem with subdomains after the last wp update User last replied: 4 months ago. No replies since.
  14. [resolved] trailing slash in the end of postname loads faster and better seo? User last replied: 4 months ago. Most recent reply: 4 months ago
  15. [Plugin: SEO Ultimate] support summary with large image Twitter Cards? User last replied: 4 months ago. No replies since.
  16. [resolved] [Plugin: EWWW Image Optimizer] 404 error on NextGen User last replied: 4 months ago. No replies since.
  17. [resolved] [Plugin: NextGEN Gallery] Problem with IPTC metadata User last replied: 4 months ago. No replies since.
  18. [resolved] WP Smush.it NextGEN Gallery Integration? User last replied: 5 months ago. Most recent reply: 4 months ago
  19. MU/Subdomains + Domain Mapping + SSL? User last replied: 7 months ago. Most recent reply: 7 months ago
  20. [resolved] [Plugin: Easy Coming Soon] Support UnderConstruction HTTP 503 - Service Unavailable? User last replied: 7 months ago. Most recent reply: 7 months ago
  21. [Plugin: WP Login Box] Login Cookie Issues User last replied: 7 months ago. Most recent reply: 2 months ago
  22. [Plugin: WordPress SEO by Yoast] Sitemap 404 error or empty pages User last replied: 7 months ago. No replies since.
  23. [resolved] [Plugin: JW Player for Flash & HTML5 Video] Problem after w3tc setup on multiste User last replied: 8 months ago. Most recent reply: 8 months ago
  24. [resolved] [Plugin: Optimize Database after Deleting Revisions] Problem after recent plug-in update User last replied: 8 months ago. Most recent reply: 8 months ago
  25. [Plugin: WordPress SEO by Yoast] Open Graph Warnings & Critical Errors User last replied: 9 months ago. Most recent reply: 3 months ago
  26. [Plugin: NextScripts: Social Networks Auto-Poster] Post Options Missing? User last replied: 9 months ago. No replies since.
  27. [Plugin: NextGEN Gallery] 2.0.33: doesn't upload all the images User last replied: 9 months ago. No replies since.
  28. [closed] [Plugin: WordPress SEO by Yoast] XML Sitemap gives an empty page User last replied: 9 months ago. Most recent reply: 8 months ago
  29. [resolved] [Plugin: Download Monitor] Problem with soundload url User last replied: 11 months ago. No replies since.
  30. [Plugin: WPSocialite] Add YOURLS on twitter/pinterest? User last replied: 11 months ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Multisite Cloner] Problem with user roles after cloning a subdomain Started: 1 month ago Most recent reply: 2 days ago.
  2. Display or hide featured image if a field is empty or not Started: 3 weeks ago No replies.
  3. MySQL Query: How do I take off what a field has and add it to another one? Started: 3 weeks ago Most recent reply: 3 weeks ago.
  4. [Plugin: NextGEN Gallery] Not showing roles & capabilities on multisite/mu Started: 1 month ago Most recent reply: 1 month ago.
  5. [Plugin: WP-Optimize] Do you plan to support these features? Started: 2 months ago No replies.
  6. [Plugin: List category posts] Show me only posts tha have spesific custom field name Started: 2 months ago Most recent reply: 2 months ago.
  7. [Plugin: AJAX Thumbnail Rebuild] ability to delete all old images size? Started: 3 months ago No replies.
  8. [Plugin: Download Monitor] PHP Warning: fopen() Started: 3 months ago No replies.
  9. [Plugin: WordPress SEO by Yoast] Google search shows wrong date input on my posts Started: 3 months ago No replies.
  10. [Plugin: WordPress SEO by Yoast] Open Graph Warnings & Critical Errors Started: 9 months ago Most recent reply: 3 months ago.
  11. [Plugin: TPC! Memory Usage] Table doesn't exist for query SELECT.. Started: 4 months ago No replies.
  12. [resolved] Problem with subdomains after the last wp update Started: 4 months ago Most recent reply: 4 months ago.
  13. [resolved] trailing slash in the end of postname loads faster and better seo? Started: 4 months ago Most recent reply: 4 months ago.
  14. [Plugin: SEO Ultimate] support summary with large image Twitter Cards? Started: 4 months ago No replies.
  15. [resolved] [Plugin: EWWW Image Optimizer] 404 error on NextGen Started: 5 months ago Most recent reply: 4 months ago.
  16. [resolved] [Plugin: NextGEN Gallery] Problem with IPTC metadata Started: 5 months ago Most recent reply: 4 months ago.
  17. [resolved] WP Smush.it NextGEN Gallery Integration? Started: 5 months ago Most recent reply: 4 months ago.
  18. [Plugin: Socialauth-WordPress] Warning: curl_setopt() [function.curl-setopt]: Started: 1 year ago Most recent reply: 5 months ago.
  19. [resolved] [Plugin: SB Login] Ability to show extra specific links on specific role users when they are login? Started: 1 year ago Most recent reply: 6 months ago.
  20. MU/Subdomains + Domain Mapping + SSL? Started: 7 months ago Most recent reply: 7 months ago.
  21. [resolved] [Plugin: Easy Coming Soon] Support UnderConstruction HTTP 503 - Service Unavailable? Started: 7 months ago Most recent reply: 7 months ago.
  22. [Plugin: WordPress SEO by Yoast] Sitemap 404 error or empty pages Started: 8 months ago Most recent reply: 7 months ago.
  23. [resolved] [Plugin: JW Player for Flash & HTML5 Video] Problem after w3tc setup on multiste Started: 8 months ago Most recent reply: 8 months ago.
  24. [Plugin: NextGEN Gallery] 2.0.33: doesn't upload all the images Started: 9 months ago No replies.
  25. [Plugin: WordPress MU Domain Mapping] High use of RAM Started: 1 year ago Most recent reply: 9 months ago.
  26. Subdomain Multisite: Correct settings for upload url path? Started: 1 year ago Most recent reply: 11 months ago.
  27. [resolved] [Plugin: Download Monitor] Problem with soundload url Started: 1 year ago Most recent reply: 11 months ago.
  28. Weird problem with multisite "Unknown login key" Started: 1 year ago Most recent reply: 11 months ago.
  29. [Plugin: WPSocialite] Add YOURLS on twitter/pinterest? Started: 11 months ago No replies.
  30. [Plugin: WPSocialite] Doesn't show me the via option on "Settings->Discussion" section Started: 11 months ago No replies.

129