WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

azaozz

User Activity

Recent Replies

  1. "HTML" button isn't working User last replied: 5 years ago. No replies since.
  2. 2.7 Can no longer view 'visual' on posts - html only User last replied: 5 years ago. Most recent reply: 5 years ago
  3. Error upgrading to wp 2.7 User last replied: 5 years ago. Most recent reply: 5 years ago
  4. Upgraded to 2.7, now can't log in User last replied: 5 years ago. Most recent reply: 5 years ago
  5. Problem in 2.7 editing screen when I try to "Add an image" User last replied: 5 years ago. Most recent reply: 5 years ago
  6. [resolved] Header Information Problem User last replied: 5 years ago. Most recent reply: 5 years ago
  7. [resolved] Add an image / add media icons not there User last replied: 5 years ago. Most recent reply: 5 years ago
  8. 2.5 Visual Editor/TinyMCE problems User last replied: 5 years ago. Most recent reply: 5 years ago
  9. [Plugin: TinyMCE Advanced] Plugin Conflicts (appears I can't comment on laptoptips.ca) User last replied: 5 years ago. No replies since.
  10. [resolved] Add Media buttons missing, can't upload images through WP User last replied: 5 years ago. Most recent reply: 5 years ago
  11. [resolved] Visual Editor - same problem as many other people User last replied: 5 years ago. Most recent reply: 5 years ago
  12. Google Gears Error Code 403 User last replied: 5 years ago. No replies since.
  13. Major 2.6 Problems User last replied: 6 years ago. No replies since.
  14. Change the HTML-code base for [caption] User last replied: 6 years ago. Most recent reply: 5 years ago
  15. TinyMCE Changed after WP 2.6 Upgrade User last replied: 6 years ago. Most recent reply: 5 years ago
  16. Image Caption - Null? User last replied: 6 years ago. Most recent reply: 6 years ago
  17. WP2.6 word count malfunctioning in Chinese User last replied: 6 years ago. Most recent reply: 5 years ago
  18. Browser crashes upon inserting and moving images User last replied: 6 years ago. Most recent reply: 5 years ago
  19. Image Align Problem in Firefox with Version 2.6 User last replied: 6 years ago. Most recent reply: 5 years ago
  20. [resolved] Help with WP 2.6 Image Captions and Video User last replied: 6 years ago. Most recent reply: 5 years ago
  21. Visual editor not working WordPress 6.0 User last replied: 6 years ago. Most recent reply: 5 years ago
  22. 10px added to width in image captions? User last replied: 6 years ago. Most recent reply: 5 years ago
  23. [closed] Upgraded to WP 2.6 and can't access wp-admin area User last replied: 6 years ago. Most recent reply: 5 years ago
  24. [resolved] Image caption not working properly User last replied: 6 years ago. Most recent reply: 5 years ago
  25. Icon images in editing missing User last replied: 6 years ago. Most recent reply: 5 years ago
  26. tinyMCE is not defined! User last replied: 6 years ago. Most recent reply: 5 years ago
  27. TinyMCE Advanced Issue User last replied: 6 years ago. No replies since.
  28. [resolved] Spell check says Error Response: ........ User last replied: 6 years ago. Most recent reply: 5 years ago
  29. Enhanced editor applets don't work User last replied: 6 years ago. Most recent reply: 6 years ago
  30. Visual Editor Not Working on Upgrade User last replied: 6 years ago. Most recent reply: 5 years ago

Threads Started

No more topics posted.