WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

averma

User Activity

Recent Replies

  1. Copy bulk sub-domain to new multisite. User last replied: 4 weeks ago. Most recent reply: 4 weeks ago
  2. Restricting domain while installation User last replied: 4 months ago. Most recent reply: 3 months ago
  3. Newsletter Email Plugin User last replied: 4 months ago. No replies since.
  4. [Plugin: Namaste! LMS] Certificates User last replied: 4 months ago. No replies since.
  5. Permission for download file User last replied: 4 months ago. Most recent reply: 4 months ago
  6. multi site upload not found User last replied: 5 months ago. Most recent reply: 5 months ago
  7. [resolved] Cannot Edit Existing Posts User last replied: 5 months ago. Most recent reply: 5 months ago
  8. Getting rid of the "Home" tab User last replied: 5 months ago. No replies since.
  9. [resolved] DB error User last replied: 5 months ago. Most recent reply: 5 months ago
  10. Change Page Content Based On Us User last replied: 5 months ago. No replies since.
  11. WP admin login issues User last replied: 5 months ago. No replies since.
  12. Pages "Not Found" on OS X Server User last replied: 5 months ago. No replies since.
  13. 404 on /%postname%/ Permalink User last replied: 5 months ago. No replies since.
  14. I did it, I moved my site the wrong way. User last replied: 5 months ago. Most recent reply: 5 months ago
  15. [resolved] Which folder for a downloadable .pdf file? User last replied: 5 months ago. Most recent reply: 5 months ago
  16. single.php error User last replied: 5 months ago. Most recent reply: 5 months ago
  17. Login once for all domains User last replied: 5 months ago. No replies since.
  18. Simple Question. How to change link of image? User last replied: 5 months ago. No replies since.
  19. Coding problems have suddenly appeared User last replied: 5 months ago. No replies since.
  20. What is this Theme User last replied: 5 months ago. No replies since.
  21. Parse Error: syntax error | HELP!! User last replied: 5 months ago. No replies since.
  22. Hiding posts from search enginges User last replied: 5 months ago. No replies since.
  23. Fatal Error Message User last replied: 5 months ago. No replies since.
  24. [resolved] none refresh when my code is a plugin User last replied: 5 months ago. Most recent reply: 5 months ago
  25. multisite on add on domain? User last replied: 5 months ago. No replies since.
  26. Error Msg - Help! User last replied: 5 months ago. No replies since.
  27. Why can't I set cookie with functions.php? User last replied: 5 months ago. No replies since.
  28. Anyone from New Delhi? User last replied: 5 months ago. No replies since.
  29. [resolved] Backend Menu Not Working! User last replied: 10 months ago. Most recent reply: 10 months ago
  30. [resolved] Firefox lags when scrolling - TwentyFourteen User last replied: 10 months ago. Most recent reply: 10 months ago

Threads Started

  1. Copy bulk sub-domain to new multisite. Started: 4 weeks ago Most recent reply: 4 weeks ago.
  2. [resolved] Firefox lags when scrolling - TwentyFourteen Started: 10 months ago Most recent reply: 10 months ago.