WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

artsyandi

User Activity

Recent Replies

  1. NextGen - Loading images beside the thumbnails... User last replied: 2 years ago. No replies since.
  2. [resolved] Post pages not opening after changing static page User last replied: 2 years ago. Most recent reply: 2 years ago
  3. "Subscribe-to-comments" styling...? User last replied: 3 years ago. No replies since.
  4. [resolved] Gravatar Fuzzy..... !?! User last replied: 3 years ago. Most recent reply: 3 years ago
  5. [resolved] Can't override style of link... ? User last replied: 3 years ago. No replies since.
  6. [resolved] Background image was perfect but now pixelated User last replied: 3 years ago. Most recent reply: 3 years ago
  7. [resolved] Comment Styling... User last replied: 3 years ago. Most recent reply: 3 years ago
  8. [resolved] Removing hyperlink and adding navigation... User last replied: 3 years ago. Most recent reply: 3 years ago
  9. [resolved] 2 blogs, one host... seperate domains? User last replied: 3 years ago. No replies since.
  10. Tabber... different colors in Mozilla??? User last replied: 3 years ago. No replies since.
  11. Timestamp not editable... User last replied: 5 years ago. No replies since.
  12. [resolved] Help validating xhtml... User last replied: 5 years ago. Most recent reply: 5 years ago
  13. [resolved] Form help... User last replied: 5 years ago. No replies since.
  14. Comment form features... User last replied: 5 years ago. No replies since.
  15. [resolved] Validation issue, duplicate tag? User last replied: 5 years ago. No replies since.
  16. Browser compatibility issues... User last replied: 5 years ago. No replies since.
  17. CSS styles not working...? User last replied: 5 years ago. Most recent reply: 5 years ago
  18. Trouble lining up search in sidebar... User last replied: 5 years ago. No replies since.
  19. Blogroll Order User last replied: 6 years ago. Most recent reply: 6 years ago
  20. Navigation bar trouble... User last replied: 6 years ago. No replies since.

Threads Started

  1. NextGen - Loading images beside the thumbnails... Started: 2 years ago No replies.
  2. [resolved] Post pages not opening after changing static page Started: 2 years ago Most recent reply: 2 years ago.
  3. "Subscribe-to-comments" styling...? Started: 3 years ago Most recent reply: 3 years ago.
  4. [resolved] Gravatar Fuzzy..... !?! Started: 3 years ago Most recent reply: 3 years ago.
  5. [resolved] Can't override style of link... ? Started: 3 years ago Most recent reply: 3 years ago.
  6. [resolved] Comment Styling... Started: 3 years ago Most recent reply: 3 years ago.
  7. [resolved] Removing hyperlink and adding navigation... Started: 3 years ago Most recent reply: 3 years ago.
  8. [resolved] 2 blogs, one host... seperate domains? Started: 3 years ago Most recent reply: 3 years ago.
  9. Tabber... different colors in Mozilla??? Started: 3 years ago No replies.
  10. Timestamp not editable... Started: 5 years ago No replies.
  11. [resolved] Help validating xhtml... Started: 5 years ago Most recent reply: 5 years ago.
  12. [resolved] Form help... Started: 5 years ago No replies.
  13. Comment form features... Started: 5 years ago No replies.
  14. [resolved] Validation issue, duplicate tag? Started: 5 years ago Most recent reply: 5 years ago.
  15. Browser compatibility issues... Started: 5 years ago No replies.
  16. CSS styles not working...? Started: 5 years ago Most recent reply: 5 years ago.
  17. Trouble lining up search in sidebar... Started: 5 years ago No replies.
  18. Navigation bar trouble... Started: 6 years ago No replies.