WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

AntonShevchuk

User Activity

Recent Replies

  1. Slideshow & line break not working User last replied: 3 years ago. Most recent reply: 3 years ago
  2. Constructor theme on iphone - doesn't work, help! User last replied: 3 years ago. Most recent reply: 3 years ago
  3. Adding background text to the Search box in Constructor User last replied: 3 years ago. Most recent reply: 3 years ago
  4. Update Theme System User last replied: 3 years ago. No replies since.
  5. Spacing issues in Constructor Theme User last replied: 3 years ago. Most recent reply: 3 years ago
  6. constructor theme: css problem User last replied: 3 years ago. No replies since.
  7. Constructor Theme - Text indent on posts User last replied: 3 years ago. No replies since.
  8. Construct Header Menu Drop down not working User last replied: 3 years ago. No replies since.
  9. Use the switch to blog functionality on sidebars User last replied: 3 years ago. Most recent reply: 3 years ago
  10. Sliders and color options no longer available User last replied: 3 years ago. No replies since.
  11. [resolved] Styling Author Page? User last replied: 3 years ago. Most recent reply: 3 years ago
  12. [resolved] Constructor theme - sidebar background color User last replied: 3 years ago. Most recent reply: 3 years ago
  13. [resolved] Sidebar Shifts to Bottom of Page Constructor Theme User last replied: 3 years ago. Most recent reply: 3 years ago
  14. Modification of fonts User last replied: 3 years ago. No replies since.
  15. Transparency does not work with ie7.0 User last replied: 3 years ago. No replies since.
  16. Sidebar Disappeared After FB Comments User last replied: 3 years ago. No replies since.
  17. [resolved] Post list with excerpts and thmbnails User last replied: 3 years ago. Most recent reply: 3 years ago
  18. Remove link Underline from posts User last replied: 3 years ago. Most recent reply: 3 years ago
  19. sidebar disappears after second blog post User last replied: 3 years ago. No replies since.
  20. Constructor + Theme My Login Plugin problem User last replied: 3 years ago. No replies since.
  21. add date to top of blog post titles User last replied: 3 years ago. No replies since.
  22. Version Number in The Source User last replied: 3 years ago. No replies since.
  23. Sidebars at constructor theme User last replied: 3 years ago. No replies since.
  24. The caption feature and sharing / constructor theme User last replied: 3 years ago. Most recent reply: 3 years ago
  25. post heading problem User last replied: 3 years ago. No replies since.
  26. How To Insert A Logo/Image Into My Title Header? User last replied: 3 years ago. No replies since.
  27. header background image User last replied: 3 years ago. No replies since.
  28. How To Insert Hover Menu Background Image User last replied: 3 years ago. Most recent reply: 3 years ago
  29. Can't post header image in Constructor User last replied: 3 years ago. No replies since.
  30. Spanish Version User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

No more topics posted.