WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

antoine69

User Activity

Recent Replies

  1. [resolved] [Plugin: Name Directory] To show no listing by default User last replied: 1 month ago. Most recent reply: 1 month ago
  2. [Plugin: WP Songbook] Songbook Settings Not Saved User last replied: 1 month ago. Most recent reply: 1 month ago
  3. [Plugin: Guitar Chords and Tabs] Not Working While Creating a Page User last replied: 1 month ago. Most recent reply: 3 days ago
  4. [Plugin: Kiwi Logo Carousel] Add LightBox When Clicking On Images User last replied: 1 month ago. No replies since.
  5. [Plugin: Ajax Search Lite] Tags to be found in the engine User last replied: 2 months ago. No replies since.
  6. [resolved] [Plugin: Google XML Sitemaps] Sitemap access blocked by robots.txt User last replied: 3 months ago. Most recent reply: 3 months ago
  7. [Plugin: Displet Pop] What about an exit popup ? User last replied: 3 months ago. Most recent reply: 2 months ago
  8. [Theme: Tesla] Bad request while changing page template User last replied: 3 months ago. No replies since.
  9. [Plugin: Wordfence Security] Deleting lines User last replied: 3 months ago. No replies since.
  10. [resolved] [Theme: Stargazer] Is there a slider ? User last replied: 3 months ago. No replies since.
  11. [Plugin: Shortcodes Ultimate] Problem with Media Library on bilingual website User last replied: 3 months ago. No replies since.
  12. [Theme: Tesla] Some translated texts not showing on front-end User last replied: 4 months ago. No replies since.
  13. [Theme: Tesla] Child theme User last replied: 4 months ago. No replies since.
  14. [resolved] [Theme: Tesla] Main Slder not showing User last replied: 4 months ago. No replies since.
  15. [Plugin: Form Manager] Need to change the date field User last replied: 4 months ago. No replies since.
  16. [resolved] [Plugin: Form Manager] How to add another administrator to receive the email User last replied: 4 months ago. Most recent reply: 1 month ago
  17. [Theme: Elisium] Multi langual User last replied: 4 months ago. Most recent reply: 4 months ago
  18. [resolved] [Theme: Attitude] Custom logo not responsice User last replied: 4 months ago. No replies since.
  19. [Plugin: SP Responsive header image slider] Missing argument 2 for wp_kses() User last replied: 4 months ago. Most recent reply: 3 months ago
  20. [Theme: Neutro] Where is the slider setup ? User last replied: 4 months ago. No replies since.
  21. [resolved] [Theme: Attitude] What about to update the header logo ? User last replied: 4 months ago. Most recent reply: 1 month ago
  22. [Theme: Attitude] Multiple languages User last replied: 5 months ago. No replies since.
  23. [resolved] [Plugin: Name Directory] HTML ? User last replied: 6 months ago. Most recent reply: 6 months ago
  24. [resolved] [Theme: Weaver II] Remove all admin/author publication parameters User last replied: 7 months ago. No replies since.
  25. [resolved] [Plugin: Membership] Cannot add more than 3 access levels User last replied: 8 months ago. Most recent reply: 8 months ago
  26. [resolved] [Plugin: Shortcodes Ultimate] 1/3 column broken User last replied: 9 months ago. No replies since.
  27. [Theme: Response] CyberChimps Link User last replied: 9 months ago. Most recent reply: 7 months ago
  28. [resolved] [Plugin: NextGEN Gallery] Number of images per page not updated User last replied: 9 months ago. No replies since.
  29. [resolved] [Plugin: JQuery Mega Menu Widget] Displaying menu not as a widget, but at the top main menu User last replied: 9 months ago. Most recent reply: 5 months ago
  30. [Plugin: Web Fonts] Font size and Cufon management ? User last replied: 11 months ago. No replies since.

Threads Started

  1. [Plugin: Guitar Chords and Tabs] Not Working While Creating a Page Started: 1 month ago Most recent reply: 3 days ago.
  2. [resolved] [Theme: Attitude] What about to update the header logo ? Started: 4 months ago Most recent reply: 1 month ago.
  3. [Plugin: WP Songbook] Songbook Settings Not Saved Started: 1 month ago Most recent reply: 1 month ago.
  4. [resolved] [Plugin: Name Directory] To show no listing by default Started: 2 months ago Most recent reply: 1 month ago.
  5. [Plugin: Kiwi Logo Carousel] Add LightBox When Clicking On Images Started: 1 month ago No replies.
  6. [resolved] [Plugin: Form Manager] How to add another administrator to receive the email Started: 4 months ago Most recent reply: 1 month ago.
  7. [Plugin: Ajax Search Lite] Tags to be found in the engine Started: 2 months ago No replies.
  8. [Plugin: Displet Pop] What about an exit popup ? Started: 3 months ago Most recent reply: 2 months ago.
  9. [resolved] [Plugin: Google XML Sitemaps] Sitemap access blocked by robots.txt Started: 3 months ago Most recent reply: 3 months ago.
  10. [Theme: Tesla] Bad request while changing page template Started: 3 months ago Most recent reply: 3 months ago.
  11. [Plugin: Wordfence Security] Deleting lines Started: 3 months ago No replies.
  12. [resolved] [Theme: Stargazer] Is there a slider ? Started: 4 months ago Most recent reply: 3 months ago.
  13. [Plugin: Shortcodes Ultimate] Problem with Media Library on bilingual website Started: 3 months ago No replies.
  14. [Theme: Tesla] Some translated texts not showing on front-end Started: 4 months ago No replies.
  15. [Theme: Tesla] Child theme Started: 4 months ago Most recent reply: 4 months ago.
  16. [resolved] [Theme: Tesla] Main Slder not showing Started: 4 months ago Most recent reply: 4 months ago.
  17. [Theme: Elisium] Multi langual Started: 4 months ago Most recent reply: 4 months ago.
  18. [resolved] [Theme: Attitude] Custom logo not responsice Started: 4 months ago Most recent reply: 4 months ago.
  19. [Theme: Neutro] Where is the slider setup ? Started: 4 months ago No replies.
  20. [Theme: Response] CyberChimps Link Started: 9 months ago Most recent reply: 7 months ago.
  21. [resolved] [Theme: Weaver II] Remove all admin/author publication parameters Started: 7 months ago Most recent reply: 7 months ago.
  22. [resolved] [Plugin: Membership] Cannot add more than 3 access levels Started: 8 months ago Most recent reply: 8 months ago.
  23. [resolved] [Plugin: Shortcodes Ultimate] 1/3 column broken Started: 9 months ago Most recent reply: 9 months ago.
  24. [resolved] [Plugin: NextGEN Gallery] Number of images per page not updated Started: 9 months ago Most recent reply: 9 months ago.
  25. [Plugin: Web Fonts] Font size and Cufon management ? Started: 11 months ago No replies.
  26. [resolved] [Plugin: Web Fonts] Google API Key not working Started: 11 months ago Most recent reply: 11 months ago.
  27. [Plugin: Easy Chat, Gorgeous Heatmaps, Visitor Recordings - Lucky Orange] Translations ? Started: 1 year ago No replies.
  28. [Plugin: LS Google Map Router] Nothing loads Started: 1 year ago No replies.
  29. [Plugin: Bilingual Linker] Translation in menu of the theme Started: 1 year ago Most recent reply: 1 year ago.
  30. [Plugin: Contact Form 7] Check for numeric values Started: 1 year ago No replies.