WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

anonymousmousse

User Activity

Recent Replies

  1. Internal Server 500 and "AJAX Http" errors on my blog User last replied: 6 years ago. Most recent reply: 6 years ago
  2. [resolved] Displaying links list left to right instead of vertically? User last replied: 6 years ago. No replies since.
  3. [resolved] WP puts a line break after links even though I've asked it not to User last replied: 7 years ago. No replies since.
  4. Style switcher not working since 2.0.3 upgrade User last replied: 8 years ago. No replies since.
  5. Error message when posting! User last replied: 8 years ago. Most recent reply: 8 years ago
  6. Cross-browser/platform compatibility? User last replied: 8 years ago. Most recent reply: 8 years ago
  7. Display issues (content "squashes up" when browser window is resized) User last replied: 8 years ago. No replies since.
  8. Display problem with IE User last replied: 8 years ago. Most recent reply: 8 years ago
  9. Cross-browser compatibility issues User last replied: 8 years ago. No replies since.
  10. Category links not displaying properly in drop-down menu User last replied: 9 years ago. No replies since.
  11. Style Switcher suddenly not working. User last replied: 9 years ago. No replies since.
  12. Error in SQL Syntax. Why? User last replied: 9 years ago. No replies since.
  13. 1.5 - Archived posts show up 5 times a page!! User last replied: 9 years ago. Most recent reply: 9 years ago
  14. Comments 1.2 > 1.5?? User last replied: 9 years ago. No replies since.
  15. IE display issues User last replied: 9 years ago. No replies since.
  16. Importing links from one WP installation into another? User last replied: 9 years ago. No replies since.
  17. Mozilla Compatibility Issue User last replied: 9 years ago. Most recent reply: 9 years ago

Threads Started

  1. Internal Server 500 and "AJAX Http" errors on my blog Started: 6 years ago Most recent reply: 6 years ago.
  2. [resolved] Displaying links list left to right instead of vertically? Started: 6 years ago Most recent reply: 6 years ago.
  3. [resolved] WP puts a line break after links even though I've asked it not to Started: 7 years ago Most recent reply: 7 years ago.
  4. Style switcher not working since 2.0.3 upgrade Started: 8 years ago Most recent reply: 8 years ago.
  5. Error message when posting! Started: 8 years ago Most recent reply: 8 years ago.
  6. Cross-browser/platform compatibility? Started: 8 years ago Most recent reply: 8 years ago.
  7. Display problem with IE Started: 8 years ago Most recent reply: 8 years ago.
  8. Display issues (content "squashes up" when browser window is resized) Started: 8 years ago Most recent reply: 8 years ago.
  9. Cross-browser compatibility issues Started: 8 years ago Most recent reply: 8 years ago.
  10. Category links not displaying properly in drop-down menu Started: 9 years ago Most recent reply: 9 years ago.
  11. Style Switcher suddenly not working. Started: 9 years ago No replies.
  12. Error in SQL Syntax. Why? Started: 9 years ago Most recent reply: 9 years ago.
  13. 1.5 - Archived posts show up 5 times a page!! Started: 9 years ago Most recent reply: 9 years ago.
  14. Comments 1.2 > 1.5?? Started: 9 years ago Most recent reply: 9 years ago.
  15. IE display issues Started: 9 years ago Most recent reply: 9 years ago.
  16. Importing links from one WP installation into another? Started: 9 years ago Most recent reply: 9 years ago.
  17. Mozilla Compatibility Issue Started: 9 years ago Most recent reply: 9 years ago.