WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Alternatewords

User Activity

Recent Replies

  1. [resolved] [Plugin: WP-Print] custom post types User last replied: 1 month ago. Most recent reply: 1 month ago
  2. [resolved] [Plugin: amr users] WordPress database error Duplicate entry User last replied: 10 months ago. Most recent reply: 10 months ago
  3. [Plugin: CloudFlare Threat Management] Table doesn't exist > using different pre-fix User last replied: 10 months ago. Most recent reply: 10 months ago
  4. [resolved] [Plugin: amr users] Adding a custom link User last replied: 10 months ago. No replies since.
  5. [Plugin: Simple Login Log] Log is empty User last replied: 10 months ago. No replies since.
  6. [resolved] Multiple wordfence_start_scheduled_scan crons dispite scans being unchecked User last replied: 11 months ago. Most recent reply: 10 months ago
  7. [resolved] [Plugin: Wordfence Security] Users logging in via email are showing as failed attempts, invalid usernames User last replied: 11 months ago. Most recent reply: 11 months ago
  8. [Plugin: amr users] [Plugin: AmR Users] SQL errors when including fields containing '-character User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

  1. [Plugin: CloudFlare Threat Management] Table doesn't exist > using different pre-fix Started: 10 months ago Most recent reply: 10 months ago.
  2. [resolved] [Plugin: amr users] WordPress database error Duplicate entry Started: 10 months ago Most recent reply: 10 months ago.
  3. [resolved] [Plugin: amr users] Adding a custom link Started: 10 months ago Most recent reply: 10 months ago.
  4. [resolved] Multiple wordfence_start_scheduled_scan crons dispite scans being unchecked Started: 11 months ago Most recent reply: 10 months ago.
  5. [resolved] [Plugin: Wordfence Security] Users logging in via email are showing as failed attempts, invalid usernames Started: 11 months ago Most recent reply: 11 months ago.
  6. [Plugin: amr users] [Plugin: AmR Users] SQL errors when including fields containing '-character Started: 3 years ago Most recent reply: 3 years ago.