WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

altafhpatel

User Activity

Recent Replies

  1. JQuery Question User last replied: 2 months ago. Most recent reply: 2 months ago
  2. [resolved] Block Ip's which hit certain landing page User last replied: 2 months ago. Most recent reply: 2 months ago
  3. Customizr crashes on mobile User last replied: 2 months ago. No replies since.
  4. [Theme: Openstrap] full width header no longer full width User last replied: 2 months ago. Most recent reply: 2 months ago
  5. [Theme: Frantic] width set up.. off place.. uncentered. User last replied: 2 months ago. No replies since.
  6. [Theme: Business Pro] Remove Space Please !!!! User last replied: 2 months ago. Most recent reply: 2 months ago
  7. [Theme: zeeTasty] Bold? User last replied: 2 months ago. Most recent reply: 2 months ago
  8. [resolved] [Theme: Accesspress Lite] Slider image size User last replied: 2 months ago. Most recent reply: 1 month ago
  9. [Theme: Bushwick] I deleted footer.php User last replied: 2 months ago. Most recent reply: 2 months ago
  10. [Theme: Fifteen] add posts in page User last replied: 2 months ago. No replies since.
  11. No menu on mobile site of Parabola theme User last replied: 2 months ago. Most recent reply: 2 months ago
  12. [Theme: Virtue] Welcome (body text) and full blog posts not showing up User last replied: 2 months ago. Most recent reply: 2 months ago
  13. [resolved] [Theme: TaraZa] Can't add slider to new post User last replied: 2 months ago. Most recent reply: 1 month ago
  14. [Theme: Bushwick] removing the post date User last replied: 2 months ago. Most recent reply: 2 months ago
  15. [resolved] [Theme: Sparkling] Possible bug: text with code tag out of line User last replied: 2 months ago. Most recent reply: 2 months ago
  16. Need help with my site User last replied: 3 months ago. Most recent reply: 3 months ago
  17. Images covering text! User last replied: 4 months ago. No replies since.
  18. How to add a gap between widgets in sidebar User last replied: 4 months ago. No replies since.
  19. [resolved] Extra letters 'PG' showing up in every post. User last replied: 4 months ago. Most recent reply: 3 months ago
  20. How to get user ID variable? User last replied: 4 months ago. Most recent reply: 4 months ago
  21. error warning User last replied: 4 months ago. Most recent reply: 4 months ago
  22. Header Menu Gone and Can't Create Menus User last replied: 4 months ago. Most recent reply: 4 months ago
  23. Responsive toggleClass active Menu Nav — toggle not working User last replied: 4 months ago. Most recent reply: 4 months ago
  24. Link Color User last replied: 4 months ago. No replies since.
  25. website issues after update User last replied: 4 months ago. No replies since.
  26. help! accidentally changed my wordpress URL in settings User last replied: 4 months ago. No replies since.
  27. Insert Function Problem User last replied: 4 months ago. No replies since.
  28. Changing site name in links User last replied: 1 year ago. Most recent reply: 1 year ago
  29. [resolved] Logo in the centre User last replied: 2 years ago. Most recent reply: 2 years ago
  30. what´s the font? User last replied: 2 years ago. No replies since.

Threads Started

  1. Insert Function Problem Started: 4 months ago No replies.
  2. Changing site name in links Started: 1 year ago Most recent reply: 1 year ago.
  3. Show specific posts using a category or anything Started: 2 years ago Most recent reply: 1 year ago.
  4. Change the image urls Started: 2 years ago Most recent reply: 2 years ago.
  5. Just Tell me Theme name not direct to theme page Started: 2 years ago Most recent reply: 2 years ago.
  6. Post Thumb Started: 2 years ago Most recent reply: 2 years ago.
  7. Theme Choosen Started: 2 years ago Most recent reply: 2 years ago.
  8. Gallery Help Needed Started: 2 years ago Most recent reply: 2 years ago.