WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

allancole

User Activity

Recent Replies

  1. embed_oembed_html filter doesn't work User last replied: 9 months ago. Most recent reply: 2 months ago
  2. [resolved] WordPress 3.5 Media Uploader Not Working User last replied: 1 year ago. Most recent reply: 1 year ago
  3. [woocommerce] Override theme files doesn't work User last replied: 2 years ago. Most recent reply: 1 year ago
  4. Fatal Error User last replied: 3 years ago. No replies since.
  5. [resolved] [Plugin: WordPress Popular Posts] jQuery Enqueue in Admin Problem User last replied: 4 years ago. No replies since.
  6. [Plugin: WordPress Popular Posts] Post Title Special Character Escape Codes User last replied: 4 years ago. Most recent reply: 3 years ago
  7. [Plugin: WordPress Loop] custom_query_args documentation? User last replied: 4 years ago. Most recent reply: 4 years ago
  8. "Warning: Cannot modify header information" User last replied: 5 years ago. No replies since.
  9. [resolved] Autofocus theme: Alt tags coming up blank User last replied: 5 years ago. Most recent reply: 5 years ago
  10. Custom conditional tag: if (has_attachment)? User last replied: 5 years ago. Most recent reply: 5 years ago
  11. Widget won't go away! User last replied: 5 years ago. Most recent reply: 5 years ago
  12. [resolved] Pull latest attachment from post? User last replied: 6 years ago. Most recent reply: 5 years ago

Threads Started

  1. [resolved] WordPress 3.5 Media Uploader Not Working Started: 1 year ago Most recent reply: 1 year ago.
  2. [resolved] [Plugin: WordPress Popular Posts] jQuery Enqueue in Admin Problem Started: 4 years ago Most recent reply: 4 years ago.
  3. [Plugin: WordPress Loop] custom_query_args documentation? Started: 4 years ago Most recent reply: 4 years ago.
  4. Custom conditional tag: if (has_attachment)? Started: 5 years ago Most recent reply: 5 years ago.