WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

alexrabe

User Activity

Recent Replies

  1. [Plugin: NextGEN Gallery] Thumbnails not created User last replied: 2 years ago. Most recent reply: 2 years ago
  2. [resolved] [Plugin: NextGEN Gallery] Permalink structure - best approach User last replied: 2 years ago. Most recent reply: 2 years ago
  3. [Nextgen-Gallery] Singlepic doesn't work for some images User last replied: 2 years ago. No replies since.
  4. [resolved] [Plugin: NextGEN Gallery] NOT WORKING User last replied: 2 years ago. Most recent reply: 2 years ago
  5. [Plugin: NextGEN Gallery] Editing Image Description Removes Image From Gallery? User last replied: 2 years ago. No replies since.
  6. [resolved] [Plugin: NextGEN Gallery] LOADING stuck / flickering display with iPad & iPhone User last replied: 2 years ago. Most recent reply: 2 years ago
  7. [Plugin: NextGEN Gallery] Chrome & Safari Issue User last replied: 2 years ago. Most recent reply: 2 years ago
  8. [resolved] [Plugin: NextGEN Gallery] Bug in ZIP-Upload User last replied: 2 years ago. No replies since.
  9. [resolved] [Plugin: NextGEN Gallery] Viewing gallery in iPad User last replied: 2 years ago. Most recent reply: 2 years ago
  10. [Plugin: NextGEN Gallery] A function to return the pid? User last replied: 2 years ago. No replies since.
  11. [Plugin: NextGEN Gallery] Widget: recent added images User last replied: 2 years ago. Most recent reply: 2 years ago
  12. [Plugin: NextGEN Gallery] Shorther urls? User last replied: 2 years ago. No replies since.
  13. [Plugin: NextGEN Gallery] post thumbnail with wrong titel User last replied: 2 years ago. No replies since.
  14. [Plugin: NextGEN Gallery] Bugreport: Previewpic list is sorted strangely User last replied: 2 years ago. Most recent reply: 2 years ago
  15. [Plugin: NextGEN Gallery] Wishes for next NEXTGEN versions 2011 User last replied: 2 years ago. Most recent reply: 2 years ago
  16. [Plugin: NextGEN Gallery] Bug with autocomplete when site is mixed http/https User last replied: 2 years ago. No replies since.
  17. [resolved] [Plugin: NextGEN Gallery] Thumbs / Images not working in IE 8 User last replied: 2 years ago. Most recent reply: 2 years ago
  18. [Plugin: NextGEN Gallery] Background is black User last replied: 2 years ago. Most recent reply: 2 years ago
  19. [Plugin: NextGEN Gallery] NGG and Featured Image issue User last replied: 2 years ago. Most recent reply: 2 years ago
  20. [resolved] [Plugin: NextGEN Gallery] Nextgen-gallery iOS safari flashing images User last replied: 2 years ago. Most recent reply: 2 years ago
  21. [Plugin: NextGEN Gallery] Create folder User last replied: 2 years ago. Most recent reply: 2 years ago
  22. [resolved] [Plugin: NextGEN Gallery] NGG Injects jQuery into page when slideshows+effects are disabled User last replied: 2 years ago. Most recent reply: 2 years ago
  23. [resolved] [Plugin: NextGEN Gallery] My gallery shows empty spaces btw photos User last replied: 2 years ago. Most recent reply: 2 years ago
  24. [resolved] [Plugin: NextGEN Gallery] nggallery id= shorcode doesn't work with latest upgrad User last replied: 2 years ago. Most recent reply: 2 years ago
  25. [Plugin: NextGEN Gallery] Replace has_cap User last replied: 2 years ago. Most recent reply: 2 years ago
  26. [resolved] [Plugin: NextGEN Gallery] Manually updating to 1.8.4 User last replied: 2 years ago. No replies since.
  27. [Plugin: NextGEN Gallery] Nextgen thumbnails: some visible, some not User last replied: 2 years ago. Most recent reply: 2 years ago
  28. [resolved] [Plugin: NextGEN Gallery] 1.8.4 No way to add images User last replied: 2 years ago. Most recent reply: 2 years ago
  29. [Plugin: NextGEN Gallery] Small bug when adding galleries User last replied: 2 years ago. No replies since.
  30. [Plugin: NextGEN Gallery] Error 404 for all albums User last replied: 2 years ago. No replies since.

Threads Started

No more topics posted.