WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

ainhoa711

User Activity

Recent Replies

  1. Display posts grouped by taxonomy User last replied: 1 year ago. No replies since.
  2. How to ad a blog to WPESP theme User last replied: 4 years ago. No replies since.
  3. webpage doesn't work - can't even access WP backend User last replied: 4 years ago. Most recent reply: 4 years ago
  4. I try to accesss my webpage and a file is downloaded - the webpage doesn't load User last replied: 4 years ago. Most recent reply: 4 years ago
  5. Webpage not displaying properly after working 2+ years! User last replied: 4 years ago. Most recent reply: 4 years ago
  6. Portfolio - WPESP Theme User last replied: 4 years ago. No replies since.
  7. Page template pushes sidebar down User last replied: 4 years ago. Most recent reply: 4 years ago
  8. Hybrid Theme - Trouble with Internet Explorer and [gallery] function User last replied: 4 years ago. Most recent reply: 4 years ago
  9. Installing WP (2nd blog) on a subdomain error User last replied: 6 years ago. No replies since.
  10. current page class not working properly User last replied: 6 years ago. No replies since.
  11. header.php error User last replied: 6 years ago. No replies since.
  12. CSS styling for file attachments User last replied: 6 years ago. No replies since.
  13. How to highlight a parent page item? User last replied: 6 years ago. Most recent reply: 6 years ago
  14. list_pages template tag User last replied: 6 years ago. No replies since.
  15. Changing links (CSS) inside an entry but not the header, category, comments User last replied: 6 years ago. Most recent reply: 6 years ago
  16. Blog disappeared after editing config.php User last replied: 6 years ago. Most recent reply: 6 years ago
  17. Widgets available on blog version of WP? User last replied: 6 years ago. Most recent reply: 6 years ago

Threads Started

  1. Display posts grouped by taxonomy Started: 1 year ago Most recent reply: 1 year ago.
  2. I try to accesss my webpage and a file is downloaded - the webpage doesn't load Started: 4 years ago Most recent reply: 4 years ago.
  3. webpage doesn't work - can't even access WP backend Started: 4 years ago Most recent reply: 4 years ago.
  4. Webpage not displaying properly after working 2+ years! Started: 4 years ago Most recent reply: 4 years ago.
  5. Hybrid Theme - Trouble with Internet Explorer and [gallery] function Started: 4 years ago Most recent reply: 4 years ago.
  6. Page template pushes sidebar down Started: 4 years ago Most recent reply: 4 years ago.
  7. Changing links (CSS) inside an entry but not the header, category, comments Started: 6 years ago Most recent reply: 6 years ago.
  8. Installing WP (2nd blog) on a subdomain error Started: 6 years ago Most recent reply: 6 years ago.
  9. current page class not working properly Started: 6 years ago No replies.
  10. header.php error Started: 6 years ago No replies.
  11. CSS styling for file attachments Started: 6 years ago No replies.
  12. list_pages template tag Started: 6 years ago Most recent reply: 6 years ago.
  13. Blog disappeared after editing config.php Started: 6 years ago Most recent reply: 6 years ago.
  14. Widgets available on blog version of WP? Started: 6 years ago Most recent reply: 6 years ago.