WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

agreda

User Activity

Recent Replies

  1. [resolved] Legacy Images Not Displaying and odd Redirects User last replied: 3 months ago. No replies since.
  2. Akismet Key Config No Longer Hidden When Using WPCOM_API_KEY User last replied: 3 months ago. No replies since.
  3. jQuery is not defined for Menus admin page User last replied: 6 months ago. No replies since.
  4. Menu problem after 3.8 update - Canvas theme User last replied: 6 months ago. Most recent reply: 5 months ago
  5. [Plugin: NextGEN Gallery] Lightbox Issue Has Not Been Resolved User last replied: 7 months ago. No replies since.
  6. [Plugin: NextGEN Gallery] Navigating to Gallery After Upload User last replied: 7 months ago. Most recent reply: 7 months ago
  7. [Plugin: WordPress Random Image] Random Images Not Displaying Via Post ID User last replied: 7 months ago. No replies since.
  8. [resolved] Random Content Incompatible with Nextgen Gallery User last replied: 8 months ago. No replies since.
  9. Best MySQL config to avoid Server Has Gone Away errors User last replied: 9 months ago. No replies since.
  10. [Plugin: NextGEN Gallery] Nextgen Galleries Not Working with Visual Composer User last replied: 10 months ago. Most recent reply: 1 month ago
  11. [resolved] [Plugin: WPMS Sidebar Login Widget] Will subscribe option add all new users to site? User last replied: 10 months ago. No replies since.
  12. [resolved] [Plugin: WPMS Network Global Inserts] Plugin will not activate User last replied: 10 months ago. No replies since.
  13. [resolved] [closed] [Plugin: NextGEN Gallery] Lightboxs not working after WP migration User last replied: 11 months ago. Most recent reply: 11 months ago
  14. [resolved] [Plugin: All in One SEO Pack] SimplePress RSS Broken after AIOSEO Update User last replied: 11 months ago. No replies since.
  15. How to Set Default for Username Only User last replied: 11 months ago. Most recent reply: 11 months ago
  16. [resolved] [Plugin: NextGEN Gallery] 2.0.11 Gallery Images open in new Window not Lightbox User last replied: 1 year ago. Most recent reply: 12 months ago
  17. [resolved] [Plugin: NextGEN Gallery] nggDisplayRandomImages doesn't work in NextGen Gallery 2.0 User last replied: 1 year ago. Most recent reply: 2 months ago
  18. [resolved] [Plugin: NextGEN Gallery] Random and Recnet Gallery Scripts Broken after Update User last replied: 1 year ago. No replies since.
  19. [Plugin: Subscribe to Comments] Will Deleting A User Remove their Subscriptiions? User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: Imsanity] Header Images Getting Resized to Media Library setting User last replied: 1 year ago. No replies since.
  21. [Plugin: Imsanity] Multisite - batch resize on all sub blogs User last replied: 1 year ago. Most recent reply: 1 year ago
  22. [resolved] [Plugin: Reenable Shortlink Item In Admin Toolbar] New permalink structure for shortlink? User last replied: 1 year ago. No replies since.
  23. TypePad AntiSpam Errors on Multsite User last replied: 2 years ago. No replies since.
  24. [resolved] [Plugin: P3 (Plugin Performance Profiler)] Runtime by Plugin shows only P3 Plugin itself User last replied: 2 years ago. Most recent reply: 2 years ago
  25. [Plugin: Jetpack Lite] Nice Work User last replied: 2 years ago. No replies since.
  26. internet explorer 8 trouble User last replied: 3 years ago. No replies since.
  27. [Plugin: nrelate Related Content] nrelate for multisite User last replied: 3 years ago. Most recent reply: 3 years ago
  28. Most Recent Post Feed in User Dashboard gone Missing User last replied: 3 years ago. No replies since.
  29. Adding All New Users to Main Site User last replied: 3 years ago. Most recent reply: 3 years ago
  30. [resolved] YouTube embed not working in 3.1 User last replied: 3 years ago. Most recent reply: 2 years ago

Threads Started

  1. [Plugin: NextGEN Gallery] Nextgen Galleries Not Working with Visual Composer Started: 10 months ago Most recent reply: 1 month ago.
  2. [resolved] Legacy Images Not Displaying and odd Redirects Started: 3 months ago Most recent reply: 3 months ago.
  3. jQuery is not defined for Menus admin page Started: 6 months ago Most recent reply: 6 months ago.
  4. [Plugin: NextGEN Gallery] Lightbox Issue Has Not Been Resolved Started: 11 months ago Most recent reply: 7 months ago.
  5. [Plugin: NextGEN Gallery] Navigating to Gallery After Upload Started: 11 months ago Most recent reply: 7 months ago.
  6. [Plugin: WordPress Random Image] Random Images Not Displaying Via Post ID Started: 7 months ago Most recent reply: 7 months ago.
  7. [resolved] Random Content Incompatible with Nextgen Gallery Started: 8 months ago Most recent reply: 8 months ago.
  8. Best MySQL config to avoid Server Has Gone Away errors Started: 9 months ago Most recent reply: 9 months ago.
  9. [resolved] [Plugin: WPMS Sidebar Login Widget] Will subscribe option add all new users to site? Started: 11 months ago Most recent reply: 10 months ago.
  10. [resolved] [Plugin: WPMS Network Global Inserts] Plugin will not activate Started: 11 months ago Most recent reply: 10 months ago.
  11. [resolved] [Plugin: All in One SEO Pack] SimplePress RSS Broken after AIOSEO Update Started: 11 months ago Most recent reply: 11 months ago.
  12. How to Set Default for Username Only Started: 11 months ago Most recent reply: 11 months ago.
  13. [resolved] [Plugin: NextGEN Gallery] Random and Recnet Gallery Scripts Broken after Update Started: 1 year ago Most recent reply: 1 year ago.
  14. [Plugin: Subscribe to Comments] Will Deleting A User Remove their Subscriptiions? Started: 1 year ago No replies.
  15. [resolved] [Plugin: Imsanity] Header Images Getting Resized to Media Library setting Started: 1 year ago Most recent reply: 1 year ago.
  16. [resolved] [Plugin: Reenable Shortlink Item In Admin Toolbar] New permalink structure for shortlink? Started: 1 year ago Most recent reply: 1 year ago.
  17. Unexpected Output During Akismet Activation Started: 3 years ago Most recent reply: 3 years ago.
  18. [Plugin: nrelate Related Content] nrelate for multisite Started: 3 years ago Most recent reply: 3 years ago.
  19. Most Recent Post Feed in User Dashboard gone Missing Started: 3 years ago Most recent reply: 3 years ago.
  20. Adding All New Users to Main Site Started: 3 years ago Most recent reply: 3 years ago.
  21. Safe to remove Super Admin user from child site? Started: 3 years ago Most recent reply: 3 years ago.
  22. [Plugin: NextGEN Gallery] Ajax Gallery Navigation Broken in 1.4.0 Started: 4 years ago Most recent reply: 4 years ago.
  23. Banned email domains still registerring Started: 4 years ago Most recent reply: 4 years ago.
  24. [resolved] All in One SEO Pack 1.6.1 Database Upgrade Error Started: 5 years ago Most recent reply: 5 years ago.
  25. [Plugin: NextGEN Gallery] single image upload only after 1.3.0 upgrade Started: 5 years ago Most recent reply: 5 years ago.
  26. Trouble migrating to new server Started: 5 years ago No replies.
  27. [Plugin: NextGEN Gallery] Thmbnail Re-Size issue Started: 5 years ago Most recent reply: 5 years ago.
  28. How to NOT index Archives page? Started: 6 years ago Most recent reply: 6 years ago.
  29. Recompile? Help! Started: 6 years ago Most recent reply: 6 years ago.
  30. [resolved] $wpmu code snippet after upgrade Started: 7 years ago Most recent reply: 7 years ago.