WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

aeboi80

User Activity

Recent Replies

  1. Moved Site to New Server. Error User last replied: 1 year ago. No replies since.
  2. TEMPLATEPATH not echoing correct path under WAMP on windows User last replied: 1 year ago. No replies since.
  3. Plugin tour help tips User last replied: 1 year ago. No replies since.
  4. [resolved] Automatic Update Failed - Admin panel 404 error User last replied: 1 year ago. No replies since.
  5. Add class to signup page form fields with jQuery User last replied: 1 year ago. No replies since.
  6. Remove Recent Drafts admin dashboard widget User last replied: 1 year ago. Most recent reply: 1 year ago
  7. Displaying custom usermeta fields on a page User last replied: 1 year ago. No replies since.
  8. [Plugin: WordPress SEO by Yoast] Fatal error: Call to undefined function get_sample_permalink() User last replied: 1 year ago. Most recent reply: 1 year ago
  9. [Plugin: WordPress SEO by Yoast] delete meta description User last replied: 1 year ago. Most recent reply: 1 year ago
  10. [resolved] [Plugin: The Events Calendar] Conditional tag for events User last replied: 1 year ago. Most recent reply: 12 months ago
  11. [Plugin: WordPress SEO by Yoast] Proper usage of XML Sitemap User last replied: 1 year ago. Most recent reply: 1 year ago
  12. jquery-ui-tabs is not loading in back-end User last replied: 2 years ago. Most recent reply: 1 year ago
  13. [resolved] Errors on Upgrading User last replied: 3 years ago. No replies since.
  14. [resolved] [Plugin: Remove Double Space] Removing double spaces from pages User last replied: 3 years ago. Most recent reply: 3 years ago
  15. .htacess with wordpress and a second script User last replied: 3 years ago. No replies since.
  16. [resolved] Uploads to old server User last replied: 3 years ago. No replies since.
  17. wpmu_create_blog User last replied: 3 years ago. Most recent reply: 3 years ago
  18. Theme option with 3.01 Network User last replied: 3 years ago. No replies since.
  19. Root Site Doesn't Load User last replied: 4 years ago. Most recent reply: 4 years ago

Threads Started

  1. Moved Site to New Server. Error Started: 1 year ago Most recent reply: 1 year ago.
  2. TEMPLATEPATH not echoing correct path under WAMP on windows Started: 1 year ago No replies.
  3. Plugin tour help tips Started: 1 year ago No replies.
  4. Remove Recent Drafts admin dashboard widget Started: 1 year ago Most recent reply: 1 year ago.
  5. Add class to signup page form fields with jQuery Started: 1 year ago Most recent reply: 1 year ago.
  6. Displaying custom usermeta fields on a page Started: 1 year ago Most recent reply: 1 year ago.
  7. [Plugin: WordPress SEO by Yoast] Proper usage of XML Sitemap Started: 1 year ago Most recent reply: 1 year ago.
  8. [resolved] Errors on Upgrading Started: 3 years ago Most recent reply: 3 years ago.
  9. [resolved] [Plugin: Remove Double Space] Removing double spaces from pages Started: 3 years ago Most recent reply: 3 years ago.
  10. .htacess with wordpress and a second script Started: 3 years ago No replies.
  11. [resolved] Uploads to old server Started: 3 years ago Most recent reply: 3 years ago.
  12. wpmu_create_blog Started: 3 years ago Most recent reply: 3 years ago.
  13. Root Site Doesn't Load Started: 4 years ago Most recent reply: 4 years ago.