WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

AardvarkGirl

User Activity

Recent Replies

  1. [closed] Best service to sell video online? (not WP related) User last replied: 3 years ago. Most recent reply: 3 years ago
  2. [Plugin: Fast Secure Contact Form] Update issue - server won't release the ttf file to be delet User last replied: 3 years ago. Most recent reply: 2 years ago
  3. [resolved] WordPress Installed but not showing up on site User last replied: 3 years ago. Most recent reply: 3 years ago
  4. Just a thought: Couldn't you have included a warning for 3.1? User last replied: 3 years ago. Most recent reply: 3 years ago
  5. [closed] Ran auto update for 3.1 and now site doesn't work (deleted mait mode file) User last replied: 3 years ago. Most recent reply: 3 years ago
  6. [resolved] Windows server infinite redirect after upgrading to 3.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  7. Upgraded to 3.1, Now my Permalinks Dont work! User last replied: 3 years ago. Most recent reply: 2 years ago
  8. Totally fresh install of 3.1, same infinite loop as upgrade - windows machine User last replied: 3 years ago. Most recent reply: 3 years ago
  9. [resolved] Upgrade through GoDaddy: can't access Dash board or my wordpress User last replied: 3 years ago. Most recent reply: 3 years ago
  10. [closed] Upgrade tot 3.1 leaves website blank: Fatal error! User last replied: 3 years ago. Most recent reply: 2 years ago
  11. [closed] Failed update - ran fresh install on 3.1 - server stuck in a loop User last replied: 3 years ago. Most recent reply: 3 years ago
  12. Blank Site during upgrade User last replied: 3 years ago. Most recent reply: 3 years ago
  13. [resolved] Automatic Update Error! User last replied: 3 years ago. Most recent reply: 3 years ago
  14. Failed 30.->3.1 upgrade help!!! User last replied: 3 years ago. Most recent reply: 3 years ago
  15. Automatic Upgrade to 3.1 Not Working User last replied: 3 years ago. Most recent reply: 3 years ago
  16. [resolved] [Plugin: Mingle Forum] Getting images in [img] to show up User last replied: 3 years ago. No replies since.
  17. [resolved] [Plugin: WPBook] Does not post to Fan Page User last replied: 3 years ago. No replies since.
  18. Is Section Widget being maintained? User last replied: 3 years ago. No replies since.
  19. #Access.menu drop menu not showing on custom theme - User last replied: 3 years ago. No replies since.
  20. Transfering content from html site to WordPress - extra white spaces User last replied: 3 years ago. Most recent reply: 3 years ago
  21. Ideas using WP w/ blocked content , use blog or forum ad on? User last replied: 3 years ago. No replies since.
  22. Need a custom plug-in (calendar with RSVP) - User last replied: 3 years ago. No replies since.
  23. [resolved] CSS - my own theme, colums not side by side :) User last replied: 3 years ago. No replies since.
  24. [closed] Can't click 'EDIT' on a post I made in this forum User last replied: 3 years ago. Most recent reply: 3 years ago
  25. Bullets won't show in custom theme - tried several things... User last replied: 3 years ago. Most recent reply: 3 years ago
  26. Change mySql database name (created WP on a test server) User last replied: 3 years ago. Most recent reply: 3 years ago
  27. [Plugin: Collision Testimonials] Says "New testimonial added successfully!" but nothing sh User last replied: 3 years ago. No replies since.
  28. [Plugin: WPBook] Getting API key with mobile phone number | A Facebook question? User last replied: 3 years ago. Most recent reply: 3 years ago
  29. [Plugin: The Events Calendar] Error using 'post' - Fatal error: Call to undefined function User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

No more topics posted.