WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

_luigi

User Activity

Recent Replies

  1. [Plugin: SiteTree] Bug - site map is appended to the_content in secondary queries User last replied: 11 months ago. No replies since.
  2. [Plugin: SiteTree] Problem - Site Map appears on blog posts and categories! User last replied: 11 months ago. No replies since.
  3. [resolved] [Plugin: SiteTree] XML Parsing Error User last replied: 1 year ago. Most recent reply: 1 year ago
  4. [resolved] [Plugin: SiteTree] Compatability with other sitemap plugins User last replied: 1 year ago. No replies since.
  5. [resolved] [Plugin: SiteTree] 1.5 Upgrade destroys Google Sitemap customizations User last replied: 1 year ago. No replies since.
  6. [resolved] [Plugin: SiteTree] robots.txt Feature works :) but only w WordPress default robots.txt User last replied: 1 year ago. Most recent reply: 1 year ago
  7. [resolved] [Plugin: SiteTree] "Cheatin' uh?" When Posting Pages - Question About Access Levels User last replied: 1 year ago. Most recent reply: 1 year ago
  8. [resolved] [Plugin: SiteTree] Error loading stylesheet: An unknown error has occurred (805303f4) User last replied: 1 year ago. Most recent reply: 1 year ago
  9. [resolved] [Plugin: SiteTree] 1.43 + WP 3.51 XML Sitemap Error User last replied: 1 year ago. Most recent reply: 1 year ago
  10. [resolved] [Plugin: SiteTree] My Previous Post List Disappear User last replied: 1 year ago. Most recent reply: 1 year ago
  11. [resolved] [Plugin: SiteTree] old web pages Error User last replied: 1 year ago. No replies since.
  12. [resolved] [Plugin: SiteTree] 1.4.2 + WP 3.5 = XML Sitemap Not working User last replied: 1 year ago. No replies since.
  13. [Plugin: SiteTree] Exclude categories from posts grouped by categories User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: SiteTree] 1.4 bugs User last replied: 1 year ago. Most recent reply: 1 year ago
  15. [Plugin: SiteTree] feature suggestions User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: SiteTree] Bugs? User last replied: 1 year ago. No replies since.
  17. [resolved] [Plugin: SiteTree] sitemap.xml.gz not found after exporting site to new domain. User last replied: 1 year ago. Most recent reply: 1 year ago
  18. [Plugin: tSwitch] enable for non-admin users? User last replied: 1 year ago. Most recent reply: 1 year ago
  19. [resolved] [Plugin: SiteTree] Exclude Pages or Posts from Site Map? User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: WP Plugin Info] Does it work in sidebar? User last replied: 1 year ago. Most recent reply: 1 year ago
  21. [Plugin: SiteTree] Nothing shows User last replied: 1 year ago. No replies since.
  22. [resolved] [Plugin: SiteTree] Issues with PHP 5.4+ Call-time pass-by-reference User last replied: 2 years ago. No replies since.
  23. [resolved] [Plugin: SiteTree] This was working on multisite until the last update. User last replied: 2 years ago. No replies since.
  24. [resolved] [Plugin: SiteTree] Something happening in version 1.1 User last replied: 2 years ago. No replies since.
  25. [resolved] [Plugin: SiteTree] It would be nice it we didn't have to put in a title User last replied: 2 years ago. Most recent reply: 2 years ago

Threads Started

No more topics posted.