WordPress.org

Ready to get started?Download WordPress

Plugin Forums

LTR the Code Editor

Temporarily fix a regression in WordPress 3.8, and set the theme/plugin editor to LTR. You can delete this plugin if you've upgraded to 3.8.1.


You must log in to post.