WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » Themes and Templates

Themes and Templates Add New »

Topic Posts Last Poster Freshness
Looking For a Theme That Looks Like... 1 jimbwayne2 2 years
Div on Content 4 Marventus 2 years
Remove only paragraphs from wpautop and keep br tag 1 Chris24Ro 2 years
[resolved] padding between widgets 3 rantamies 2 years
Permalink structure breaks sidebar???? 2 Ncastro340 2 years
[resolved] [Theme: ComicPress] Pagewide header background image 2 Frumph 2 years
[resolved] New Archive Layout 3 Frumph 2 years
Having trouble with font adjustment in Comicpress Boxed theme 2 Frumph 2 years
[Theme: Easel] Category list ignorning more tag 2 Frumph 2 years
Widgets in footer widget area to be inline 5 scrambler 2 years
When Using Firebug to identify line coding, why does it not always get it right? 15 presh22 2 years
[Theme: P2] Show post form by default 1 Scott West 2 years
Big Space at top of Page 3 athompson17 2 years
Need to Upgrade Foundation-Glacier 2.0.6 1 smartmoveadmin 2 years
[Theme: ColorWay] Using tinymce buttons in home page settings 1 whoaloic 2 years
Posts not appearing 3 Ozzin 2 years
themes for design and photography company. 1 fabianc7 2 years
[constructor theme] Change "Read the rest of this entry' 2 Tara 2 years
Old theme widgits wont leave 1 exsheeple 2 years
[resolved] [Theme: Sixhours] Adding tabs to title bar 11 Caroline Moore 2 years
Twentyeleven - font rendered different in IE and Firefox 10 devanstuart 2 years
[closed] Really really need help here. Line codes do not match with CSS. 1 presh22 2 years
My sidebar area on my widget screen is gone! 1 samwinslow 2 years
WebSite Tempalte NO Blogs Template 11 SrScorpion 2 years
[Theme: Scylla Lite] how to adjust post (image box) size 2 WPyogi 2 years
2011 Theme: How To Set The Background As An Image 2 alchymyth 2 years
Line indents / paragraph spacing 2 WPyogi 2 years
[resolved] Scroll Not Working 2 ktrusak 2 years
Positioning problem with sidebar and slideshow 7 WPyogi 2 years
images/css break when i use custom template on subdomain 2 justinblayney 2 years

New Topic in this Forum

You must log in to post.