WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
merge single installation into one of several ms blogs 3 David Sader 10 months
Oddity with the good old defaultwebpage.cgi showing up on a cPanel install 4 Ipstenu (Mika Epstein) 10 months
New sites don't work, old ones still do 2 Ipstenu (Mika Epstein) 10 months
Log-In Link Not Functioning Correctly in Multisite 2 Ipstenu (Mika Epstein) 10 months
new multisite while keeping old site live 6 Ipstenu (Mika Epstein) 10 months
Plugin to automate search and replace across network? 7 plethuno 10 months
"You do not have sufficient privileges to access this page." 4 Ipstenu (Mika Epstein) 10 months
Error establishing database connection - config file is fine 4 Ipstenu (Mika Epstein) 10 months
[resolved] WPMU Dashboard not showing how many sites or user 4 Ipstenu (Mika Epstein) 10 months
[resolved] Multisite Dashboard Problems 7 WPyogi 10 months
Multisite shows wp-signup instead of main paige 4 Ipstenu (Mika Epstein) 10 months
PDF file with gzip 4 Ipstenu (Mika Epstein) 10 months
Main site login redirect 1 Abhimanyu Singhal 10 months
[resolved] "This webpage is not available" 6 Matthew Meyer 10 months
[closed] XML Sitemaps 8 esmi 10 months
[closed] SLOW 4 esmi 10 months
[resolved] running differenr sites on sub domains 3 thelaunderer 10 months
WP MS subdir: buddypress pages settings show parent site pages 2 Ipstenu (Mika Epstein) 10 months
Category Not Found after typing Category Base 2 Ipstenu (Mika Epstein) 10 months
Detected language in multi-language site. 2 Ipstenu (Mika Epstein) 10 months
Multisite, Subdirectories, Domain Mapping, SSL and redirects 2 Ipstenu (Mika Epstein) 10 months
& in url 4 Ipstenu (Mika Epstein) 10 months
Problem pointing multi-domain in one site. 2 Ipstenu (Mika Epstein) 10 months
Multisite problem 2 Ipstenu (Mika Epstein) 10 months
How to change primary blog with this settings? 2 Ipstenu (Mika Epstein) 10 months
[resolved] wp-admin leading slash missing in multisite admin url 8 Ipstenu (Mika Epstein) 10 months
Can't update upload_max_filesize 2 David Sader 10 months
Multiple sites using subdomains 2 David Sader 10 months
Problem showing multisite menu? 5 AlexUS123 10 months
[resolved] Multisite install on secondary domain loading primary domain... 5 SorenPeterson 10 months

New Topic in this Forum

You must log in to post.