WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
2 issues with RC3 5 MacManX (James Huff) 8 years
Tab Mix Plus interfering with 2.0's WYSIWYG 5 chutney 8 years
upload menu link 2 moshu 8 years
Using WP framework outside WP dir 5 geddeth 8 years
Mail mass 3 cisla 8 years
Wow 1 grmweb 8 years
Problem with Recent Links plugin and WP2-RC3 4 plucky 8 years
[resolved] Feed not found 2 Ryan 8 years
Hogging CPU 4 Nick Momrik 8 years
tinycme problem when writing post 2 Chris Roberts 8 years
Fatal error: Cannot redeclare glob 2 fallen 8 years
Theme Meltdown... 3 Mark (podz) 8 years
Upgrade to SVN version failure 3 corvy 8 years
postmeta table makes RC2 function badly 1 Silverbakk 8 years
Top part of Post and Manage admins gone 1 kartlink 8 years
rss-functions.php problems? 4 Shelby DeNike 8 years
RC2 Observations 1 gregbd 8 years
Upload directory 2 Mark (podz) 8 years
RC1 WYSIWYG Missing, Help 5 raenoll 8 years
What is the time that wordpress2.0 will be ok? 5 Alex Mills (Viper007Bond) 8 years
RC2 hangs and looses contact with MySql 1 Silverbakk 8 years
I tried to install 2.0 and now my database is messed up 15 stopthepress 8 years
Image linking - only thumbnails work? 4 orangeguru 8 years
1.5 to 2.0 rc 2 5 raasm007 8 years
[resolved] intouch form 3 Sphagnum 8 years
WP 2.0-RC2 is up 7 gregbd 8 years
Upgrade of WP 2.0 RC-1 9 bornfamous 8 years
Quicktags and Wysiwyg 3 jonabad 8 years
Emails not Being Sent 1 ComputerGuru 8 years
save_post filter doesn't seem to be triggered the first time a post is saved 4 Ryan Boren 8 years

New Topic in this Forum

You must log in to post.