WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
[resolved] RC3 Converting special characters 6 nickobec 8 years
Wanted: role-based plugins! 19 ringmaster 8 years
comments_popup_link tag does not validate as XML with ampersands in title 3 mat8iou 8 years
2.0 Takes a Long Time to Post 3 jackburton 8 years
A question mark instead of apostrophe 2 klklaser 8 years
capabilities.php warnings 3 davidchait 8 years
Press It functionality & broken urls 2 GrendelS 8 years
RC3: Problem with Firefox 1.5 and Clipmarks extension 5 idanca 8 years
Just Kudos 13 vkaryl 8 years
MetaWeblogAPI Publishing 7 Ryan Boren 8 years
Database error when posting 7 MacManX (James Huff) 8 years
Date Time Bug?? in WP 2.0 6 ifelse 8 years
after 2.0 upgrade, my serp hits produce a 404 5 BillyG 8 years
Smart Archives 1.01 and WP 2.0 1 missteresa 8 years
after 2.0 upgrade, my serp hits produce a 404 8 BillyG 8 years
Spellcheck? 15 doc 8 years
[resolved] [2.0 RC1 Bug?] WordPress database error 7 rizwan 8 years
Did I Download the Beta or the Latest Stable 2 Kafkaesqui 8 years
Since upgrade to 2.0 posts do not save 1 hstallings 8 years
a few bugs 5 MichaelH 8 years
WP 2.0 - Features? 15 BKroeze 8 years
Need some helps... 3 scarty 8 years
[resolved] Markdown support 5 MichelFortin 8 years
Wp2 5 raianoat 8 years
Problem Uploading Files 6 kamatsu 8 years
Can you Disable Post Preview? 8 jackburton 8 years
PHP short tag in templates.php 4 ifelse 8 years
List of latest entries? 6 AndyM3 8 years
"Edit Post" Doesn't Reveal Original Post! 6 jackburton 8 years
plugins dont change to deactivate 4 draaku 8 years

New Topic in this Forum

You must log in to post.