WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
[closed] Fatal error in Dashboard Widgets (memory exhausted) 13 Jay Collier 3 years
[resolved] Wordpres 3.1 RC3 - Static pages on provider free.fr 3 celine1977 3 years
No Home link option in wp_nav_menu & no current-menu-item for custom post types 10 Rev. Voodoo 3 years
Users not displayed correctly 2 Hiranthi 3 years
SITE_NAME in site creation notification 2 Marco Galasso 3 years
Template Hierarchy dont working as supposed 11 gabidavila 3 years
Custom post type permalink rewrite 10 security_man 3 years
WordPress 3.0 Custom Menu code? 3 hieuvo 3 years
[resolved] Filter Posts By Category Not Working 2 BJMdata 3 years
[resolved] Adding plugins meta box's to custom post types 12 Jonathan Christopher 3 years
Custom taxonomies for links broken? 1 kulkille 3 years
3.1 RC2 - Multisite - No site #'s ? 2 Ipstenu (Mika Epstein) 3 years
Call to undefined function get_list_table() in ... admin-ajax.php 1 DPoncy 3 years
[resolved] WordPress 3.1-RC2-17315: No incoming links and news on dashoboard 10 Ipstenu (Mika Epstein) 3 years
3.1 RC2: Custom post type archive by date 3 foralien 3 years
Parse error- 3.1 RC1 1 ryansigg 3 years
3.1-RC2-17315: Broken Screen Options in Dashboard 2 Ipstenu (Mika Epstein) 3 years
Child Themes in 3.1-RC2 8 Ipstenu (Mika Epstein) 3 years
[resolved] Custom post type Archive duplicates posts if Sorted (by title for example) 3 Wiki Chaves 3 years
[resolved] WordPress 3.1 Beta DOES NOT work with BuddyPress yet 10 Ipstenu (Mika Epstein) 3 years
6 Month Old Create Category Bug 1 WebTechGlobal 3 years
[closed] Search in selected post types 1 LadyLord 3 years
All Anchor tags displaying improperly 3 semperfried76 3 years
Draft Pages Still Show in wp_nav_menu 7 Tyson Chouinard 3 years
WP 3.1 RC2 - Curious display after login 1 sow 3 years
Admin post sorting 2 syllogism 3 years
WP 3.1RC2 - "publish" module in new post module won't toggle open 2 jsoroko 3 years
[resolved] WP 3.1 Post Format Conditional Not Working as Expected 3 Rev. Voodoo 3 years
[resolved] Uploads folder location from single to multiple sites 16 DanMichel 3 years
3.1 RC2 - Invalid argument supplied for foreach() 10 Aphrodite 3 years

New Topic in this Forum

You must log in to post.