WordPress.org

Ready to get started?Download WordPress

Plugin Directory

WP-Rafflecopter

Bindet via Shortcode ein Rafflecopter-Widget in Artkeln und Seiten ein.

Gibt es Vorraussetzungen für den Server?

Ja: Der Server muss mindestens auf PHP5 und WordPress 3.4 laufen.

Requires: 3.4 or higher
Compatible up to: 3.5.2
Last Updated: 2013-5-5
Downloads: 875

Ratings

0 stars
0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.