WordPress.org

Ready to get started?Download WordPress

Plugin Directory

!This plugin hasn't been updated in over 2 years. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

WP Warning

This plugin allow you warn visitors when they want to go in category.

A brief Markdown Example

Ordered list:

  1. Choose between alert and confirm

Requires: 2.8 or higher
Compatible up to: 2.8.4
Last Updated: 2009-10-31
Downloads: 1,800

Ratings

2 stars
2.5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,1,1
100,1,1