WordPress.org

Ready to get started?Download WordPress

Plugin Directory

!This plugin hasn't been updated in over 2 years. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

TemaTres Thesaurus

WP-TemaTres is plug in for exploit vocabulary and thesarus services provided by TemaTres, web aplication for manage controlled vocabularies, thesauri

This plugin allows you to exploit controlled vocabularies or thesauri web services provided by TemaTres, web aplication for manage controlled vocabularies, thesauri and taxonomies

Now in spanish! == ¡Ahora en español!

Este plugin te permite consultar y explotar vocabularios o tesauros a través de los web services provistos por Tematres, herramienta web para la gestión de vocabularios controlados, tesauros y taxonomías.

Requires: 2.8.1 or higher
Compatible up to: 3.4.2
Last Updated: 2012-7-27
Downloads: 596

Ratings

5 stars
5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,1,1
100,1,1
100,1,1