WordPress.org

Ready to get started?Download WordPress

Plugin Directory

TAB ME

Tab your content with shortcodes

Can I stylize the tabs?

Currently you'll have to go to the plugin editor and edit the tab-me.css file

Requires: 3.0.1 or higher
Compatible up to: 3.4.2
Last Updated: 2013-11-17
Downloads: 5,570

Ratings

5 stars
5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,1,1