WordPress.org

Ready to get started?Download WordPress

Plugin Directory

Suffusion Shortcodes

A plugin that provides all of the Suffusion theme's shortcodes to other themes.

Requires: WP 3.4, Suffusion 4.3.2 or higher
Compatible up to: WP 3.6
Last Updated: 2013-8-4
Downloads: 6,015

Ratings

5 stars
5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,2,2
100,1,1
100,1,1
100,1,1