WordPress.org

Ready to get started?Download WordPress

Plugin Directory

Unfancy Quote

The unfancy quote plugin for WordPress lets you override WordPress' quote fancification.

3.1

  • Refactored source code to object oriented implementation
  • WP 3.8 compat

3.0.2

  • WP 3.6 compat

3.0.1

  • WP 3.5 compat
  • Ensure latest code is being deployed

3.0

  • Localization

Requires: 2.0 or higher
Compatible up to: 3.8.3
Last Updated: 2014-1-4
Downloads: 14,494

Ratings

4 stars
4.2 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,1,1
100,1,1
100,1,1
100,1,1