WordPress.org

Ready to get started?Download WordPress

Plugin Directory

RA-Zopim Plugin

RA-Plugin enables you to zopim chat widget in your website.

Downloads Per Day

History

Today 1
Yesterday 0
Last Week 6
All Time 630

Requires: 3.3.1 or higher
Compatible up to: 3.5.2
Last Updated: 2013-3-14
Downloads: 630

Ratings

1 star
1 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1