WordPress.org

Ready to get started?Download WordPress

Plugin Directory

Post UI Tabs

Create jQuery tabs inside your posts, pages or post types using simple shortcodes inside the post editor.

Requires: 3.1.0 or higher
Compatible up to: 3.6.1
Last Updated: 2013-4-30
Downloads: 38,156

Ratings

4 stars
4.7 out of 5 stars

Support

1 of 4 support threads in the last two months have been resolved.

Got something to say? Need help?

Compatibility

+
=
Not enough data

1 person says it works.
0 people say it's broken.

100,1,1 33,3,1
100,1,1
75,4,3
0,1,0
100,1,1
0,1,0 100,2,2
0,1,0 100,1,1
50,8,4
100,2,2
100,1,1
33,3,1 0,1,0
0,2,0
67,3,2 0,3,0
100,3,3
100,1,1
0,1,0
100,1,1
67,3,2
100,1,1
100,1,1
100,1,1