WordPress.org

Ready to get started?Download WordPress

Plugin Directory

Open Source Emoji

Emoji support for your blog with no copyright problems.

Requires: 3.5.1 or higher
Compatible up to: 3.5.2
Last Updated: 2013-7-16
Downloads: 2,338

Ratings

5 stars
5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
1 person says it's broken.

0,1,0