WordPress.org

Ready to get started?Download WordPress

Plugin Directory

FeedWordPress Advanced Filters

Feedwordpress Advanced Filters allows you to filter and manipulate Feedwordpress posts from feeds.

Unexpected T_PAAMAYIM_NEKUDOTAYIM or double colon error

FAF will not run on PHP version lower than PHP 5.3. Most likely you are using 5.2.X or even an older version. Consider upgrading or bug your hoster about it.

Requires: 3.0 or higher
Compatible up to: 3.6.1
Last Updated: 2013-7-5
Downloads: 8,281

Ratings

5 stars
5 out of 5 stars

Support

1 of 3 support threads in the last two months have been resolved.

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,1,1
0,1,0
100,1,1