WordPress.org

Ready to get started?Download WordPress

Plugin Directory

!This plugin hasn't been updated in over 2 years. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

DF_FileConf

With this plugin you can override options from the database by setting them in a configuration file.

Questions?

Just like Jepordy, I hold all the answers, but I don't have the questions...

Requires: 2.1 or higher
Compatible up to: 2.1.3
Last Updated: 2007-4-16
Downloads: 532

Ratings

5 stars
5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.