WordPress.org

Ready to get started?Download WordPress

Plugin Directory

Debug Bar Super Globals

Displays Super Global valiables for the current request.Like $_POST, $_GET, and $_COOKIE. Requires the debug bar plugin.

Displays Super Global valiables for the current request.Like $_POST, $_GET, and $_COOKIE. Requires the debug bar plugin.

Tags:

Requires: 3.4.2 or higher
Compatible up to: 3.4.2
Last Updated: 2012-10-1
Downloads: 1,296

Ratings

5 stars
5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1