WordPress.org

Ready to get started?Download WordPress

Plugin Directory

Customizer link

Redundant plugin which should no longer be used.

1.0.1

  • Deprecated plugin
  • All functionality removed since it serves no purpose any longer

1.0

  • Initial plugin creation

Requires: 3.4 or higher
Last Updated: 2013-8-2
Downloads: 995

Ratings

5 stars
5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.