WordPress.org

Ready to get started?Download WordPress

Plugin Directory

!This plugin hasn't been updated in over 2 years. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

CumulusJq

Cumulus using jQuery

Note

'DO NOT USE THE PLuGIN UNDER A ("STYLE" POSITION ABSOLUTE OR POSITION RELATIVE PARENT TAG IN THE FRONT-END)'

Arbitrary section

A brief Markdown Example

Requires: 2.9.2 or higher
Compatible up to: NOW
Last Updated: 2010-3-28
Downloads: 2,846

Ratings

5 stars
5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

50,2,1
0,1,0