WordPress.org

Ready to get started?Download WordPress

Plugin Directory

Bel-Mij-Nu-knop

Laat uw WordPress-bezoekers rechtstreeks met u bellen via de Bel-Mij-Nu-knop van Belcentrale op uw website.

Requires: 3.3.2 or higher
Compatible up to: 3.8.3
Last Updated: 2014-3-25
Downloads: 854

Ratings

5 stars
5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1 100,1,1
100,1,1 100,1,1