WordPress.org

Ready to get started?Download WordPress

Plugin Directory

Amber Alert Nederland

Amber Alert Nederland - laat enkele keren per jaar een missend of ontvoerd kind popup zien

Hierbij verschijnt er alleen een pop-up bericht op uw website wanneer er een kind wordt ontvoerd, de zogenaamde AMBER Alerts. Naar verwachting is dit niet vaker dan 10 keer per jaar. Het pop-up bericht kunt u zelf sluiten, of verdwijnt automatisch na 10 seconden. De AMBER Alert Website Alert gebruikt Adobe Flash en wordt niet gehinderd door pop-up killers.

Note: PHP 5.3 is minimaal vereist

Zie: http://edward.de.leau.net/amber-alert-wordpress-plugin-nederland-20120210.html

Requires: 3.3 or higher
Compatible up to: 3.9
Last Updated: 2014-4-21
Downloads: 354

Ratings

3 stars
3 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1